Авторизация
Технология обработки числовой информации. Вариант №3.
Тест Технология обработки числовой информации 3 вариант
Информатика 9 класс | Автор: Мамаев Владимир иванович | ID: 1187 | Дата: 28.1.2014
+3 -3
Помещать страницу в закладки могут только зарегистрированные пользователи
Зарегистрироваться
Вопрос № 1

Синонимом понятия "Электронная таблица" является

Видеокарта монитора
Текстовый процессор
Табличный процессор
Таблица кодировки символов в MS DOS
Вопрос № 2

Адрес ячейки в электронной таблице обозначается

F15
IV
63H
17-D
Вопрос № 3

Строка формул используется для отображения

Адреса строки
Адреса ячейки
Заголовка окна
Содержимого ячейки
Вопрос № 4

Адрес какой ячейки является относительным

35S
$R$45
S54
G$29
Вопрос № 5

Адрес какой ячейки является абсолютным

$16$S
$S$42
$F:$11
IS$8
Вопрос № 6

В каком адресе не может меняться номер строки

Y37
Z19S
S$56
$X63
Вопрос № 7

Завершив ввод данных в ячейку их можно зафиксировать нажатием клавиши

ScrollLock
Delete
Insert
Home
Вопрос № 8

Сколько ячеек содержит выделенная область C3:D6

6
7
8
9
Вопрос № 9

Курсор стоит на ячейке F3. Как одновременно выделить содержимое ячеек F4, F5, F6

Протащить указатель мыши до ячейки F6
Щелкнуть по ячейке F6, нажать клавишу Shif и, удерживая её, дважды нажать на клавишу "стрелка вверх"
Щелкнуть правой кнопкой мыши по ячейкам F4, F5, F6
Нажать клавишу Shift и, не отпуская её, щелкнуть по ячейкам F4, F5, F6
Вопрос № 10

Курсор стоит на ячейке G4. Как удалить содержимое ячейки Н5

Выделить ячейку I5 и нажать клавишу BackSpace
Выделить ячейку H5 и выполнить команду "Правка -> Очистить"
Выделить ячейку H5 и выполнить команду "Правка -> Вырезать"
Выделить ячейку Н5 и нажать клавишу Enter
Вопрос № 11

В ячейку введены символы =(F37:H51)/ Как Excel воспримет эту информацию

Формула
Число
Текст
Ошибка
Вопрос № 12

Какая информация не может находиться в ячейке

Формула
Текст
Лист
Число
Вопрос № 13

Какая формула содержит ошибку

=((H4+8)/3)*7)
=SIN(F16+4)
=A13*COS(S47)
=KОРЕНЬ(ABS(L1)/6)
Вопрос № 14

Какая формула не содержит ошибку

=ABS(G4+D3)*9V
=SIN(FG7)/(G9-32)
=TAN((H15+K13)*BI
=ЕСЛИ((A3>0)OR(F2<1);A3+1;F2+2)
Вопрос № 15

В ячейки А1, А2, В1, В2 введены соответственно числа 12, 3, 4, 2. В ячейке D3 введена формула =СУММ(А1:В2). Какое число будет в ячейке D3

6
12
18
21
Вопрос № 16

В ячейку F5 введена формула =$E3/A3. Содержимое F5 скопировали в ячейку H5. Какая формула будет в Н5

=$E3/$C3
=$E3/D3
=$E3/E3
=$E3/C3
Вопрос № 17

В ячейку F1 введена формула =A4-B3. Содержимое F1 скопировали в ячейку F5. Какая формула будет в F5

=A6-B5
=A9-B8
=A8-B7
=A7-B6
Вопрос № 18

В ячейки А4, А5, В4, В5 введены соответственно числа 12, 9, 8, 3. В ячейке B8 введена формула =СРЗНАЧ(А4:В5). Какое число будет в ячейке В8

4
15
32
8
Вопрос № 19

В ячейке L1 отображается число 1. Вы нажали на кнопку с изображением % на панели инструментов. Что появится в строке формул

1
0,01
100%
1%
Вопрос № 20

Зачем в панели инструментов Excel нужна кнопка, изображающая букву со стрелками

Для выравнивания по центру
Для выравнивания по левому краю
Для выравнивания по центру выделения
для выравнивания по правому краю
Вопрос № 21

Как включить/выключить отображение строки формул в окне программы Excel

"Формат -> Строка..."
"Сервис -> Параметры..."
"Правка -> Вставить..."
"Вставка -> Строки..."
Вопрос № 22

В каком меню программы Excel находится Мастер Функций

"Вставка"
"Правка"
"Формат"
"Сервис"
Скачать тест
можно через
сек.
Комментарии (0)

    Вы должны авторизоваться, чтобы оставлять комментарии.