Авторизация
Технология обработки числовой информации. Вариант №2.
Технология обработки числовой информации 2 вариант
Информатика 9 класс | Автор: Мамаев Владимир Иванович | ID: 1186 | Дата: 28.1.2014
+2 -1
Помещать страницу в закладки могут только зарегистрированные пользователи
Зарегистрироваться
Вопрос № 1

Какая программа не является табличным процессором

Lotus 1-2-3
Microsoft Excel
SuperCalc
Microsoft Word
Вопрос № 2

Название столбцов в электронной таблице обозначается

D15
AF

255
Вопрос № 3

Адрес выделенной ячейки отображается

В меню "Вид"
В строке формул
В поле имени
В строке состояния
Вопрос № 4

Адрес какой ячейки является абсолютным

$3$B
$Z$15
X$23
$SV7
Вопрос № 5

Адрес какой ячейки является относительным

18$Y
$A3
K$27
S12
Вопрос № 6

В каком адресе не может меняться номер столбца

13S
Z$9
H42
$S35
Вопрос № 7

Завершив ввод данных в ячейку их можно зафиксировать нажатием клавиши

Shift
End
Insert
NumLock
Вопрос № 8

Сколько ячеек содержит выделенная область B3:D4

6
7
8
9
Вопрос № 9

Курсор стоит на ячейке Е2. Как одновременно выделить содержимое ячеек B2, C2, D2

Нажать клавишу Shift и, не отпуская её, щелкнуть по ячейкам B2, C2, D2
Щелкнуть правой кнопкой мыши по ячейкам B2, C2, D2
Щелнуть по ячейке В2, нажать клавишу Shift и, удерживая её, дважды нажать на клавишу "стрелка вправо"
Протащить указатель мыши до ячейки В2
Вопрос № 10

Курсор стоит на ячейке F5. Как удалить содержимое ячейки G4

Выделить ячейку G4 и нажать на клавишу BackSpace
Выделить ячейку H4 и нажать на клавишу "стрелка влево"
Выделить ячейку G4 и нажать на клавишу Insert
Выделить ячейку G4 и нажать на клавишу Enter
Вопрос № 11

В ячейку введены символы СУММ(G4:H5). Как Excel воспримет эту информацию

Формула
Ошибка
Текст
Число
Вопрос № 12

Какая информация не может находится в ячейке

Формула
Книга
Число
Текст
Вопрос № 13

Какая формула содержит ошибку

=КОРЕНЬ(SIN(H9)*3)
=ABS(G8+1)
=B15/COS(K23)
=1/(1-F3*/2+F5/3)
Вопрос № 14

Какая формула не содержит ошибку

=3,14/SIN^2(R7)
=КОРЕНЬ(ABS(TAN(X2)*9)
=(SIN(L1+11)/7)^2
=IF((A4=1)И((C4=0);2;3)
Вопрос № 15

В ячейки F6, F7, G6, G7 введены соответственно числа 10, 3, 4, 2. В ячейке Н5 введена формула =СУММ( F6:G7). Какое число будет в ячейке Н5

19
15
7
5
Вопрос № 16

В ячейку С5 введена формула =$A1*B2. Содержимое С5 скопировали в ячейку Е5. Какая формула будет в Е5

=$A1*D3
=$A1*E2
=$A1*D2
=$A1*C2
Вопрос № 17

В ячейку E2 введена формула =C2+D1. Содержимое E2 скопировали в ячейку Е6. Какая формула будет в Е6

=C5+D4
=C6+D5
=C7+D6
=C4+D3
Вопрос № 18

В ячейки B4, B5, C4, C5 введены соответственно числа 10, 7, 6, 5. В ячейке C7 введена формула =СРЗНАЧ( В4:С5). Какое число будет в ячейке С7

2
7
15
28
Вопрос № 19

Ширина столбца С равна 9. В ячейке С1 отображается последовательность символов 4,53Е+01. Какой формат имеет ячейка С1

Общий
Числовой
Экспоненциальный
Финансовый
Вопрос № 20

Как по умолчанию выпавниваются числа в ячейке

По центру
По левому краю
По центру выделения
По правому краю
Вопрос № 21

Какую команду надо выполнить для набора верхних индексов

"Вставка -> Ячейка..."
"Вид -> Колонтитулы..."
"Правка -> Вставить..."
"Формат -> Ячейки..."
Вопрос № 22

График функции у=х-2х+3 можно создать в Excel с помощью

"Мастера диаграмм"
"Мастера функции"
"Строки формул"
"Мастера шаблонов"
Скачать тест
можно через
сек.
Комментарии (0)

    Вы должны авторизоваться, чтобы оставлять комментарии.