Авторизация
Адресация в электронных таблицах
вариант 2
Информатика 9 класс | ID: 1487 | Дата: 14.3.2014
+3 0
Помещать страницу в закладки могут только зарегистрированные пользователи
Зарегистрироваться
Вопрос № 1

На рисунке приведен фрагмент электронной таблицы. Определите, чему будет равно значение, вычисленное по следующей формуле =СУММ(A1:C2)*F4*E2-D3
A B C D E F
1 1 3 4 8 2 0
2 4 -5 -2 1 5 5
3 5 5 5 5 5 5
4 2 3 1 4 4 2
1) -15 2) 0 3) 45 4) 55

-15
0
45
55
Вопрос № 2

На рисунке приведен фрагмент электронной таблицы. Какое число появится в ячейке D1, если скопировать в нее формулу из ячейки C2?
A B C D
1 1 2 3
2 5 4 =$A$2+$B$3
3 6 7 =A3+B3

12
16
13
14
Вопрос № 3

В электронной таблице значение формулы =СРЗНАЧ(A1:B4) равно 3. Чему равно значение ячейки A4, если значение формулы =СУММ(A1:B3)равно 30, а значение ячейки B4 равно 5?

-11
11
4
-9
Вопрос № 4

На рисунке приведен фрагмент электронной таблицы. Какое число появится в ячейке D1, если скопировать в нее формулу из ячейки C2?
A B C D
1 1 2 3
2 5 4 =$A2+$B$3
3 6 7 =A3+B3

9
8
6
5
Вопрос № 5

На рисунке приведен фрагмент электронной таблицы. Какое число появится в ячейке D1, если скопировать в нее формулу из ячейки C2?
A B C D
1 1 2 3
2 5 4 =A$2+$B$3
3 6 7 =A3+B3

11
9
8
6
Вопрос № 6

На рисунке приведен фрагмент электронной таблицы. Чему будет равно значение ячейки B4, в которую записали формулу =СУММ(A1:B2;C3)?
A B C D
1 1 2 3
2 4 5 6
3 7 8 8
4

14
15
17
20
Вопрос № 7

В электронной таблице значение формулы =СУММ(C3:E3) равно 15. Чему равно значение формулы =СРЗНАЧ(C3:F3), если значение ячейки F3 равно 5?

20
10
5
4
Вопрос № 8

В ячейке электронной таблицы С3 записана формула =B2+$D$3-E$2. Какой вид приобретет формула, если ячейку C3 скопировать в ячейку С4?

=B3+$G$3-E$2
=B3+$D$3-E$3
=B3+$D$3-E$2
=B3+$D$3-F$2
Вопрос № 9

В электронной таблице значение формулы =СРЗНАЧ(A6:C6) равно 2. Чему равно значение формулы =СУММ(A6:D6), если значение ячейки D6 равно -5?

1
-1
-3
7
Вопрос № 10

На рисунке приведен фрагмент электронной таблицы. Какое число появится в ячейке C4, если скопировать в нее формулу из ячейки D3?
A B C D
1 5 10
2 6 12
3 7 14 =B2+$B3-$A$1
4 8 16

8
18
21
26
Скачать тест
можно через
сек.
Комментарии (0)

    Вы должны авторизоваться, чтобы оставлять комментарии.