Авторизация
Microsoft Excel
Электронные таблицы
Информатика 8 класс | Автор: Шведова Валентина Владимировна | ID: 7058 | Дата: 25.1.2016
0 -1
Помещать страницу в закладки могут только зарегистрированные пользователи
Зарегистрироваться
Вопрос № 1

Файлы Excel имеют расширение

.mdb
.bmp
.exe
.xls
Вопрос № 2

Назначение Excel -

проведение расчетов
проведение расчетов, решение оптимизационных задач, построение диаграмм, создание web-документов
проведение расчетов, решение оптимизационных задач, построение диаграмм
проведение расчетов, решение оптимизационных задач
Вопрос № 3

Каждый документ представляет собой

набор таблиц - рабочую книгу
рабочие листы
рабочую книгу
проведение расчетов, решение оптимизационных задач, построение диаграмм
Вопрос № 4

Электронная таблица состоит из

таблиц
столбцов
столбцов и строк
строк
Вопрос № 5

Столбцы обозначаются

русскими буквами и числами
латинскими буквами и числами
латинскими буквами
русскими буквами
Вопрос № 6

Строки обозначаются

целыми числами
числами и буквами
латинскими буквами
русскими буквами
Вопрос № 7

Ячейки располагаются

на объединении столбцов и строк
на пересечении столбцов и строк
на пересечении строк
Вопрос № 8

В ячейке могут храниться данные следующих типов

текстовые, графические, числовые и формулы
числовые и формулы
тестовые и формулы
числовые, текстовые и формулы
Вопрос № 9

В электронных таблицах со знака "=" начинается ввод

числа
текста
строки
формулы
Вопрос № 10

В электронной таблице выделены ячейки A1:B3. Сколько ячеек выделено?

3
4
5
6
Вопрос № 11

Для работы с областью в электронных таблицах ее необходимо

выделить
удалить
переместить
передвинуть
Вопрос № 12

Адрес ячейки электронной таблицы - это

любая последовательность символов
номер байта оперативной памяти, отведенного под ячейку
имя, состоящее из имени столбца и номера строки
адрес байта оперативной памяти, отведенного под ячейку
адрес машинного слова оперативной памяти, отведенного под ячейку
Вопрос № 13

Можно ли на одном листе создавать несколько диаграмм?

Да, любое количество
Да, любое количество только для таблиц, расположенных на этом листе
Да, любое количество только для таблиц, расположенных в этой книге
Нет
Вопрос № 14

В Excel записана формула =СУММ(A1;C3). Данные из какого количества ячеек суммируются по этой формуле?

9
2
3
6
Вопрос № 15

Какой вид примет содержащая абсолютную и относительную ссылку формула, записанная в ячейке C1, после ее копирования в ячейку C2?

=$A$1*B2
=$A$1*B1
=$A$2*B1
=$A$2*B2
Скачать тест
можно через
сек.
Комментарии (0)

    Вы должны авторизоваться, чтобы оставлять комментарии.